Zanim...
Zanim...

Zanim...


Polskie Forum FPV

Forum modelarzy i pilotów FPV
Dzisiaj jest środa 23 maja 2018, 21:19


Strefa czasowa UTC+1godz.




Nowy temat Odpowiedz w temacie  [ Posty: 1 ] 
Autor Wiadomość
Post: środa 09 maja 2018, 11:21 
Offline

Rejestracja: piątek 03 mar 2017, 09:09
Posty: 6
Witam,
Mam nadajnik jak w temacie czyli Graupner MX-20 oraz dwa drony. W nadajniku są stworzone 2 różne modele. Każdy model zbindowany na osobnym odbiorniku. Jeden z odbiornikiem GR-16, a drugi z odbiornikiem GR-24. Zauważyłem, że gdy połączę się z jednym odbiornikiem np GR-16 i wyłączę drona pozostając w nadajniku na tym modelu, to włączając drugi z odbiornikiem GR-24 dron łączy się z nadajnikiem mimo tego, że nadajnik sygnalizuje wyszukiwanie odbiornika. Działają wszystkie funkcje łącznie ze sterowaniem. Czy ktoś z Was spotkał się z takim problemem? Co jest powodem takiego stanu rzeczy? Szukałem informacji, ale nie znalazłem nic. Proszę o pomoc.


Na górę
 Wyświetl profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 1 ] 

Strefa czasowa UTC+1godz.


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 0 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
Technologię dostarcza phpBB® Forum Software © phpBB Group

Strona korzysta z plików cookie w celu realizacji usług zgodnie z . Polityką prywatności
Możesz określić warunki przechowywania lub dostępu do cookie w Twojej przeglądarce lub konfiguracji usługi.