Zanim...
Zanim...

Zanim...


Polskie Forum FPV

Forum modelarzy i pilotów FPV
Dzisiaj jest środa 22 sie 2018, 06:01


Strefa czasowa UTC+1godz.




Nowy temat Odpowiedz w temacie  [ Posty: 3 ] 
Autor Wiadomość
Post: piątek 20 lip 2018, 16:46 
Offline

Rejestracja: niedziela 24 sie 2014, 12:50
Posty: 5
Lokalizacja: Biłgoraj
Witam wszystkich.
Po wrzuceniu BF 3.4.0 przestały działać lua script, wie ktoś może jak się z tym uporać?
FC: demon soul fc
Rx: x4r
Taranis qx7


Na górę
 Wyświetl profil  
 
Post: piątek 20 lip 2018, 21:14 
Offline

Rejestracja: piątek 03 mar 2017, 19:04
Posty: 195
Lokalizacja: Bytom
Za mało szczegółów. W jaki sposób podłączone SBUS SPORT? Czy ustawiłeś wszystko w zakładce Configuration? Czy ustawiłeś odpowiednie porty?

_________________
Pozdrawiam Krzysiek
---------------------------------------------------------------
QAV-250, Martian II, GEPRC-AX215, QAV-R 220, ARMATTAN CHAMELEON, T-Rex 500
Zapraszam na bloga


Na górę
 Wyświetl profil  
 
Post: sobota 21 lip 2018, 11:45 
Offline

Rejestracja: niedziela 24 sie 2014, 12:50
Posty: 5
Lokalizacja: Biłgoraj
Wszystko ustawiłem jak wcześniej, komendy od wersji 3.2.5 do obecnej trochę się zmieniły, po wpisaniu w cli: set tlm wyskoczyły nowe, po wprowadzeniu : set tlm_halfduplex = OFF wszystko działa jak należy


Na górę
 Wyświetl profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 3 ] 

Strefa czasowa UTC+1godz.


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 3 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
Technologię dostarcza phpBB® Forum Software © phpBB Group

Strona korzysta z plików cookie w celu realizacji usług zgodnie z . Polityką prywatności
Możesz określić warunki przechowywania lub dostępu do cookie w Twojej przeglądarce lub konfiguracji usługi.