Zanim...
Zanim...

Zanim...


Polskie Forum FPV

Forum modelarzy i pilotów FPV
Dzisiaj jest wtorek 27 cze 2017, 11:35


Strefa czasowa UTC+1godz.




Nowy temat Odpowiedz w temacie  [ Posty: 3 ] 
Autor Wiadomość
 Tytuł: Phantom 1
Post: sobota 29 kwie 2017, 20:07 
Offline

Rejestracja: piątek 28 kwie 2017, 20:33
Posty: 1
Lokalizacja: Lubaczów
Witam
Mam problem z Phantom 1 który ma naze litle. Chciałem zaktualizować do nowszej wersji bo miałem 4.02 ( nie wiedziałem ze mam litle ) Aktualizacja sie nie udała. Wtedy wróciłem do oprogramowania 1.0 i z powrotem na 4.02 i wgrałem konfiguracje z strony dji dla 1. Teraz dron gdy się go włączy ciągle miga żółtym światłem. Jak naprawić to żeby latał ?


Na górę
 Wyświetl profil  
 
 Tytuł: Re: Phantom 1
Post: niedziela 30 kwie 2017, 03:49 
Offline

Rejestracja: poniedziałek 12 paź 2015, 20:05
Posty: 58
U mnie jak miga na żółto znaczy, że nie widzi satelit i musze go wystawić na zewnątrz i poczekać chwile.

Wysłane z mojego SM-T715 przy użyciu Tapatalka


Na górę
 Wyświetl profil  
 
 Tytuł: Re: Phantom 1
Post: niedziela 30 kwie 2017, 10:09 
Offline
Awatar użytkownika

Rejestracja: wtorek 28 gru 2010, 15:14
Posty: 2161
Lokalizacja: Londyn
zajrzyj do statusu led
zolte migajace oznacza nagrzewanie sie nazy lub brak linku rc


Na górę
 Wyświetl profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 3 ] 

Strefa czasowa UTC+1godz.


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 6 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
Technologię dostarcza phpBB® Forum Software © phpBB Group

Strona korzysta z plików cookie w celu realizacji usług zgodnie z . Polityką prywatności
Możesz określić warunki przechowywania lub dostępu do cookie w Twojej przeglądarce lub konfiguracji usługi.