Zanim...
Zanim...

Zanim...


Polskie Forum FPV

Forum modelarzy i pilotów FPV
Dzisiaj jest poniedziałek 25 wrz 2017, 23:23


Strefa czasowa UTC+1godz.




Nowy temat Odpowiedz w temacie  [ Posty: 200 ]  Przejdź na stronę Poprzednia  1 ... 10, 11, 12, 13, 14
Autor Wiadomość
Post: sobota 20 sie 2016, 12:43 
Offline

Rejestracja: sobota 31 paź 2015, 23:03
Posty: 106
Lokalizacja: Wrocław
CZy ten filtr może uledz uszkodzeniu ? Wczoraj chciałem polatać, włączam silnik i zakłócenia na obrazie, poziome paski, im większe obroty silnika tym większe zakłócenia, przy ruchu serw obraz też skacz. Dzień wcześniej skończyłem loty i było wszystko ok,

Obrazek

_________________
Sky Surfer 1400 był, jest Zagi 2,3m :D


Na górę
 Wyświetl profil  
 
Post: sobota 20 sie 2016, 16:18 
Offline
Awatar użytkownika

Rejestracja: niedziela 07 lut 2010, 15:24
Posty: 8936
Lokalizacja: Bytom
Być może kondensator się urwał, albo masa do kondensatora filtru nie dochodzi.

_________________
Pzdr. -----MIŚ-----


Na górę
 Wyświetl profil  
 
Post: niedziela 21 sie 2016, 13:39 
Offline

Rejestracja: sobota 31 paź 2015, 23:03
Posty: 106
Lokalizacja: Wrocław
Mase do OSD miałem z masy od silnika, i tu chyba był problem, podłączyłem osobno i problem zniknął, dziwne tytlko, że z takim połączeniem wcześniej wszystko działało ;)

Problem rozwiązany, dzięki ;)

_________________
Sky Surfer 1400 był, jest Zagi 2,3m :D


Na górę
 Wyświetl profil  
 
Post: niedziela 21 sie 2016, 14:44 
Offline
Awatar użytkownika

Rejestracja: niedziela 07 lut 2010, 15:24
Posty: 8936
Lokalizacja: Bytom
Widocznie masz gdzieś kiepskie połączenie tej masy (jakaś złączka ?) i raz kontaktowało lepiej a raz gorzej.

_________________
Pzdr. -----MIŚ-----


Na górę
 Wyświetl profil  
 
Post: niedziela 21 sie 2016, 19:21 
Offline

Rejestracja: sobota 31 paź 2015, 23:03
Posty: 106
Lokalizacja: Wrocław
jedynie wtyczka przy eleres i pakiecie. po drodze wszystko polutowane. dziś nie było okazji polecieć, ale potestuje i zobacze czy problem będzie sie powtarzał.

_________________
Sky Surfer 1400 był, jest Zagi 2,3m :D


Na górę
 Wyświetl profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 200 ]  Przejdź na stronę Poprzednia  1 ... 10, 11, 12, 13, 14

Strefa czasowa UTC+1godz.


Kto jest online

Użytkownicy przeglądający to forum: Google [Bot] i 2 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
Technologię dostarcza phpBB® Forum Software © phpBB Group

Strona korzysta z plików cookie w celu realizacji usług zgodnie z . Polityką prywatności
Możesz określić warunki przechowywania lub dostępu do cookie w Twojej przeglądarce lub konfiguracji usługi.