Zanim...
Zanim...



Polskie Forum FPV

Forum modelarzy i pilotów FPV
Dzisiaj jest piątek 28 lut 2020, 04:16


Strefa czasowa UTC+1godz.




Nowy temat Odpowiedz w temacie  [ Posty: 2 ] 
Autor Wiadomość
Post: środa 04 lip 2018, 21:18 
Offline

Rejestracja: wtorek 19 sty 2016, 13:32
Posty: 2
Lokalizacja: kosina
Witam mam problem Kupilem hubsana h501s z banggod z bateriami latalem kilka razy wszystko bylo ok. Dzis po 2 tyg wzialem drona i gdy wlozylem naladowane lipo dedykowane do tego drona poczulem dymek i odpialem kabel gdy znow podlaczylem nic sie nie dzialo ale dron nie dzialal wiec wlozylem drugie lipo na nim sie wlaczyl z kalibrowalem go obraz fpv jest lecz gdy uzbroje silniki nic sie nie dzieje co mam robic? Jest szansa na jakas gwarancje? Co moglo sie stac ?dzieki za odpowiedź


Na górę
 Wyświetl profil  
 
Post: czwartek 05 lip 2018, 14:01 
Offline
Awatar użytkownika

Rejestracja: poniedziałek 01 lut 2010, 11:29
Posty: 12538
Lokalizacja: Mikoszewo
Jest taka zasada że jak podłączysz i poczujesz dymek to pod żadnym pozorem nie podłączasz 2 raz bo pogłębiasz uszkodzenia. Co do gwarancji to zależy - jak ci udowodnią że uszkodzenie powstało z twojej winy bo np. jakimś cudem podłączyłeś odwrotnie zasilanie to zapomnij.

_________________
Ten wredny...


Na górę
 Wyświetl profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 2 ] 

Strefa czasowa UTC+1godz.


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 4 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
Technologię dostarcza phpBB® Forum Software © phpBB Group

Strona korzysta z plików cookie w celu realizacji usług zgodnie z . Polityką prywatności
Możesz określić warunki przechowywania lub dostępu do cookie w Twojej przeglądarce lub konfiguracji usługi.