Zanim...
Zanim...



Polskie Forum FPV

Forum modelarzy i pilotów FPV
Dzisiaj jest wtorek 01 gru 2020, 15:48

Strefa czasowa UTC+1godz.




Nowy temat Odpowiedz w temacie  [ Posty: 82 ]  Przejdź na stronę Poprzednia  1, 2, 3, 4, 5, 6
Autor Wiadomość
Post: wtorek 17 lut 2015, 12:28 
Offline
Awatar użytkownika

Rejestracja: niedziela 02 lut 2014, 14:43
Posty: 2181
Lokalizacja: Opole
mak pisze:
Czy Tapatalk jest teraz włączony? Nie mogę znaleźć forum w samym Tapatalk...

Tapatalk działa, ale szukaj pod nazwą "Polskie Forum FPV"

_________________
Wyprzedaję wszystko - viewtopic.php?t=46147


Na górę
 Wyświetl profil  
 
Post: wtorek 17 lut 2015, 13:58 
Offline
Awatar użytkownika

Rejestracja: piątek 11 lip 2014, 21:46
Posty: 106
Lokalizacja: Złotokłos
kamilborkowski pisze:
Tapatalk działa, ale szukaj pod nazwą "Polskie Forum FPV"


Nie czaję tego wyszukiwania w Tapatalk - nie działa ani tak jak napisałeś, ani po URL :(.


Na górę
 Wyświetl profil  
 
Post: wtorek 17 lut 2015, 14:20 
Offline
Awatar użytkownika

Rejestracja: niedziela 02 lut 2014, 14:43
Posty: 2181
Lokalizacja: Opole
Odpowiem zgodnie ze standardową odpowiedzią informatyka #1:
Dziwne, u mnie działa: :mrgreen:

Obrazek

_________________
Wyprzedaję wszystko - viewtopic.php?t=46147


Na górę
 Wyświetl profil  
 
Post: wtorek 17 lut 2015, 17:51 
Offline
Awatar użytkownika

Rejestracja: piątek 11 lip 2014, 21:46
Posty: 106
Lokalizacja: Złotokłos
kamilborkowski pisze:
Odpowiem zgodnie ze standardową odpowiedzią informatyka #1:
Dziwne, u mnie działa: :mrgreen:


Standardowa odpowiedź admina no. 1 zawsze prawdziwa ;).

Wiem już co było. Na moim telefonie miałem apkę Tapatalk, która się z jakiegoś powodu nie uaktualniała. Pewnie od dawna. W tej apce forum było nie do znalezienia. Ściągnąłem apkę ponownie z App Store (co dziwniejsze, teraz mam dwie apki o takiej samej nazwie!) i w nowej apce forum się znajduje bez problemu, zarówno po URL jak i po nazwie - czyli jest OK :).


Na górę
 Wyświetl profil  
 
Post: poniedziałek 14 mar 2016, 17:51 
Offline
Awatar użytkownika

Rejestracja: czwartek 05 mar 2015, 10:02
Posty: 369
Lokalizacja: Radom
Mam pytanko czy po ostatnich problemach z forum są teraz problemy z Taptalkiem? Bo jakoś nie mogę wejść w posty :(

_________________
SJCAM 4000 wifi
Syma X5C-1
ANTek-450 (DJI F450); RedAnT (x220); CreeppX (XS); Tinny6 RR


Na górę
 Wyświetl profil  
 
Post: poniedziałek 14 mar 2016, 17:58 
Offline
Awatar użytkownika

Rejestracja: niedziela 02 lut 2014, 14:43
Posty: 2181
Lokalizacja: Opole
U mnie nie ma problemu. Właśnie piszę z Tapatalka

_________________
Wyprzedaję wszystko - viewtopic.php?t=46147


Na górę
 Wyświetl profil  
 
Post: poniedziałek 14 mar 2016, 18:30 
Offline
Awatar użytkownika

Rejestracja: czwartek 05 mar 2015, 10:02
Posty: 369
Lokalizacja: Radom
Hmm, to pora chyba przeinstalować :)

_________________
SJCAM 4000 wifi
Syma X5C-1
ANTek-450 (DJI F450); RedAnT (x220); CreeppX (XS); Tinny6 RR


Na górę
 Wyświetl profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 82 ]  Przejdź na stronę Poprzednia  1, 2, 3, 4, 5, 6

Strefa czasowa UTC+1godz.


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
Technologię dostarcza phpBB® Forum Software © phpBB Group

Strona korzysta z plików cookie w celu realizacji usług zgodnie z . Polityką prywatności
Możesz określić warunki przechowywania lub dostępu do cookie w Twojej przeglądarce lub konfiguracji usługi.