Zanim...
Zanim...



Polskie Forum FPV

Forum modelarzy i pilotów FPV
Dzisiaj jest poniedziałek 12 lis 2018, 21:54


Strefa czasowa UTC+1godz.




Nowy temat Odpowiedz w temacie  [ Posty: 2 ] 
Autor Wiadomość
Post: środa 10 paź 2018, 17:38 
Offline

Rejestracja: piątek 27 sty 2017, 14:22
Posty: 10
Lokalizacja: Białystok
Witam serdecznie forumowiczów;)
Czy ktoś z was ma może poprawne działające RSSI na OSD współpracujące z APM?
Posiadam aparaturę FLYSKY, która została zaktualizowana do 10 kanałów. Na wyświetlaczu aparatury mam wyświetlany sygnał RSSI, ale juz po podłączeniu do APM zgodnie z poradnikiem http://ardupilot.org/copter/docs/common ... ation.html
wyświetla mi sie stała cyfra która sie nie zmienia nie zależnie od odległości aparatury od odbionrika. Czy ktoś możne ma u siebie działające rssi na OSD podłączone do APM?


Na górę
 Wyświetl profil  
 
Post: środa 17 paź 2018, 13:09 
Offline

Rejestracja: poniedziałek 05 lut 2018, 08:07
Posty: 5
Lokalizacja: Kwidzyn
A w jaki sposób wyciągnąłeś rssi z odbiornika Flysky?


Na górę
 Wyświetl profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 2 ] 

Strefa czasowa UTC+1godz.


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
Technologię dostarcza phpBB® Forum Software © phpBB Group

Strona korzysta z plików cookie w celu realizacji usług zgodnie z . Polityką prywatności
Możesz określić warunki przechowywania lub dostępu do cookie w Twojej przeglądarce lub konfiguracji usługi.