Zanim...
Zanim...



Polskie Forum FPV

Forum modelarzy i pilotów FPV
Dzisiaj jest czwartek 13 gru 2018, 07:47


Strefa czasowa UTC+1godz.




Nowy temat Odpowiedz w temacie  [ Posty: 1 ] 
Autor Wiadomość
Post: środa 06 cze 2018, 09:08 
Offline
Awatar użytkownika

Rejestracja: środa 20 wrz 2017, 22:17
Posty: 27
Witam. Dwa razy uruchomiłem Nowy Tello Rize. Wszystko działało. Postanowiłem aktualizować oprogramowanie według opisu aplikacji Tello. Aktualizacja się nie kończyła a akumulator i dron bardzo się nagrzał. Po rozłączeniu od tabletu i próbie uruchomienia drona, miga żółta dioda ale nie łączy się z tabletem chociaż tablet odnalazł wifi drona. To już koniec z Tello ? Czy jest jakaś rada ? Kto ma doświadczenie, proszę o pomoc.

_________________
LischiToys L6056, LischiTois L6056 kamera 2MP.
Syma X5C-1 kamera 2MP. Dji Tello Rize.


Na górę
 Wyświetl profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 1 ] 

Strefa czasowa UTC+1godz.


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
Technologię dostarcza phpBB® Forum Software © phpBB Group

Strona korzysta z plików cookie w celu realizacji usług zgodnie z . Polityką prywatności
Możesz określić warunki przechowywania lub dostępu do cookie w Twojej przeglądarce lub konfiguracji usługi.